2012-01-23

RAID10 requirement for vSphere Storage Appliance (VSA) relaxed!

Kravet på att köra RAID10 för att använda VSA är nu släppt...
Nu är även RAID5 och RAID6 "godkända" raid-nivåer.

http://blogs.vmware.com/vsphere/2012/01/raid10-requirement-for-vsphere-storage-appliance-vsa-relaxed.html

Inga kommentarer:

Skicka en kommentar

Related Posts Plugin for WordPress, Blogger...